Car Repair Tools

Moins 20 PCS/LOT Dernière version V2.1 super mini elm327 bluetooth OBD2 Scanner ELM 327 Bluetooth Smart Car Diagnostic outil

Cela peut être notre conseil pour le prix idéal si vous êtes à la recherche de haut encouragé 20 PCS/LOT Dernière version V2.1 super mini elm327 bluetooth OBD2 Scanner ELM 327 Bluetooth Smart Car Diagnostic outil. Plusieurs excellentes critiques précédemment confirmant la normale du produit. Le 20 PCS/LOT Dernière version V2.1 super mini elm327 bluetooth OBD2 Scanner ELM 327 Bluetooth Smart Car Diagnostic outil complété avec de nombreuses fonctionnalités qui en fait grand article.

Prix pour 20 PCS/LOT Dernière version V2.1 super mini elm327 bluetooth OBD2 Scanner ELM 327 Bluetooth Smart Car Diagnostic outil

Tu as de la chance. Produits que vous cherchez pour 20 PCS/LOT Dernière version V2.1 super mini elm327 bluetooth OBD2 Scanner ELM 327 Bluetooth Smart Car Diagnostic outil. Nous voyons des rabais sur les produits.

Oui, vous devriez vérifier les prix avant que vous l'achetiez

nouveau Noir MINI Bluetooth ELM327 OBD2/OBDII ELM 327 V2.1

spécifications:
tension de fonctionnement: 12 V, protection interne contre les courts-circuits/surtensions
nominale courant de repos: 45mA
Taille d'article: 3.2*4.7*2.3 cm
point Poids: 21g
Poids Du paquet: 54g

fonction:

1. Display capteur de courant, y compris: Moteur RPM, Valeur calculée De Charge, Température du liquide de refroidissement, L'état du Système de carburant, Vitesse du véhicule, court Terme De Carburant, Long Terme De Carburant, Collecteur d'admission Pression, Avance de synchronisation, Température de L'air d'admission, Débit d'air, Position Absolue de commande, tensions de sonde de l'oxygène/garnitures de carburant à court terme associés, l'état du Système de carburant, Pression de carburant etc.

2. codes de la panne et de désactiver le MIL (" Check Engine " light)

3. Compatible Téléphones: Android Smartphone

4. Compatible Logiciel: Facile OBD2, ScanMaster ELM, wOBD Fou et Plus

5. Processeur: ELM327 v2.1

6. Lire les codes de diagnostic, à la fois génériques et spécifiques au fabricant, et montrez leur signification (plus de 3000 définitions génériques de code dans la base de données).

7. Logiciels Pris En Charge Compatible pour Windows, OSX, Palm, poche-PC, Linux, Android, DOS, et Windows Smartphone

8. Prend En Charge tous les Protocoles OBD2 (ISO15765-4 (CAN), ISO14230-4 (KWP2000), ISO9141-2

9. Fonctionne avec Android Couple (Suggéré)

10. Fonctionne avec OBD2 Plainte Véhicules

en charge les Protocoles OBDII:

ISO 9141-2 (5 baud init, 10.4 kbd)
ISO 14230-4 KWP (5 baud init, 10.4 kbd)
ISO 14230-4 KWP (fast init, 10.4 kbd)
ISO 15765-4 CAN (11 bit ID, 500 kbd)
ISO 15765-4 CAN (29 bit ID, 500 kbd)
ISO 15765-4 CAN (11 bit ID, 250 kbd)
ISO 15765-4 CAN (29 bit ID, 250 kbd)
SAE J1939
J1979

liste d'emballage:
1 x Nouveau Noir MINI Bluetooth ELM327 OBD2/OBDII ELM 327 De Voiture Code Scanner

1 x CD driver

Q: Quelle Est la version de cette unité?un: Il de V2.1 version de cette unité.Q. quel est le Mot de Passe de la Bluetooth?un: Il de " 1234 ".Q: Si il peut faire tous les plupart des modèles de voiture et diesel de voiture modèles?r: Non, il peut juste soutien plus standard OBD II de voiture modèles, et la J1850 protocoles voiture modèles ne peut pas être un soutien. Diesel de voiture modèles ne peuvent pas être pris en charge.Q: Qui android système téléphone peut compatible? si il peut compatible avec Iphone?A: S'il Vous Plaît veuillez utiliser Android V 4.0-4.4 ou V5.0. le Iphone ne peut pas être pris en charge.Q: Pourquoi mon ordinateur ne peut pas se connecter avec ce Bluetooth?un: Cette unité est avec V2.0 version Bluetooth, vérifier votre ordinateur si il V2.0 de version, ou s'il vous plaît utiliser V2.0 bluetooth adaptateur.Q: Pourquoi mon téléphone ne peut pas se connecter avec le Bluetooth?A: S'il Vous Plaît bien vouloir vérifier si vous choisir le bluetooth connectez façon dans réglage du logiciel.Q: Mon téléphone peut se connecter avec l'unité, mais il ne peut pas trouver ma voiture?un: 1. s'il vous plaît vérifier si vous choisir la " OBD II " adaptateur de " adaptateur choix " en logiciel de réglage. 2. vérifier si votre système android version est V4.0-4.4 ou V5.0. 3. vérifier le protocole de cette voiture si il peut être pris en charge, et essayer avec plus de voitures neuves.Q: Si j'ai encore question, que dois-je faire maintenant?A: s'il vous plaît contact avec le Vendeur, s'il vous plaît ne pas jamais ouvert un litige ou juste à gauche une rétroaction négative. merci